十大正规杠杆平台排行
正规杠杆平台排行

股票配资手机软件基本上每天都可以操作

74 2024-06-28 10:29

股票配资手机软件基本上每天都可以操作

指标思路适合尾盘操作,不追高,平均出信号在0-3个点左右不追高或者平盘附近,次日拉高2个点即可套利止盈,统计胜率可以,出票数量适中,基本上每天都可以操作,自己把握好仓位即可,也可以做波段持有,建议做T+1操作,尾盘参与次日拉高止盈,或者尾盘不管涨跌都卖出即可,适合上班族或者没有时间看盘的股友,指标思路简约不简单,往往好用的指标就是普通简单,通俗易懂

图片

图片

图片

图片

主图参数

图片

ABC1:=STRCAT(HYBLOCK,'');

ABC2:=STRCAT(ABC1,DYBLOCK);

ABC3:=STRCAT(ABC2,'');

DRAWTEXT_FIX(ISLASTBAR,0,0,0,STRCAT(ABC3,GNBLOCK)),COLORYELLOW;

HSL:=V/CAPITAL*100>5;

DIF:=EMA(CLOSE,SHORT)-EMA(CLOSE,LONG);

DEA:=EMA(DIF,MID);

MACD:=(DIF-DEA)*2;

XG:=C>O AND MACD<0 AND MACD>REF(MACD,1) AND REF(MACD,1)<REF(MACD,2) AND REF(MACD,2)<REF(MACD,3) AND REF(MACD,3)<REF(MACD,4) AND REF(MACD,4)<REF(MACD,5);

XG1:=REF(MACD,1)<0 AND REF(MACD,2)<0 AND REF(MACD,3)<0 AND REF(MACD,4)<0 AND REF(MACD,5)<0 AND HSL;

涨幅:=C/REF(C,1);

QCY:=IF(CODELIKE('3') OR CODELIKE('688') ,0,1);

QCB:=IF(CODELIKE('8'),0,1);

XG3:= REF(涨幅<1.01,1) AND 涨幅<1.03 AND DIF<0;

XG2:=XG AND XG1 AND XG3 AND QCY AND QCB;

STICKLINE(XG2,H,L,0,1),COLORYELLOW;

STICKLINE(XG2,C,O,1.5,0),COLOR11DDDD;

STICKLINE(XG2,C,O,1,0),COLOR44FFFF;

宁波精达公告,公司拟通过发行股份及支付现金的方式,购买交易对方高昇投资有限公司等合计持有的无锡微研股份有限公司(简称“无锡微研”)100%股权,同时拟非公开发行股份募集配套资金。因此次交易尚存在不确定性,公司股票自4月23日开市起停牌,预计停牌不超10个交易日。

宁波精达:筹划购买无锡微研100%股权 股票明起停牌

DRAWICON(XG2,L,9);

副图参数

图片

QCY:=IF(CODELIKE('3') OR CODELIKE('688') ,0,1);

QCB:=IF(CODELIKE('8'),0,1);

XG0:=QCY AND QCB;

DIF:=EMA(CLOSE,SHORT)-EMA(CLOSE,LONG);

DEA:=EMA(DIF,MID);

MACD:=(DIF-DEA)*2;

HSL:=V/CAPITAL*100>5;

XG:=C>O AND MACD<0 AND MACD>REF(MACD,1) AND REF(MACD,1)<REF(MACD,2) AND REF(MACD,2)<REF(MACD,3) AND REF(MACD,3)<REF(MACD,4) AND REF(MACD,4)<REF(MACD,5);

XG1:=REF(MACD,1)<0 AND REF(MACD,2)<0 AND REF(MACD,3)<0 AND REF(MACD,4)<0 AND REF(MACD,5)<0 AND HSL;

涨幅:=C/REF(C,1);

XG3:= REF(涨幅<1.01,1) AND 涨幅<1.03 AND DIF<0;

XG2:=XG AND XG1 AND XG3 AND XG0;

STICKLINE(XG2, 0,10, 1,0),COLORRED;

STICKLINE(XG2, 8,10, 3,0),COLORWHITE;

STICKLINE(XG2, 5,8, 1,0),COLORWHITE;

STICKLINE(XG2, 2.5,5, 2,0),COLORBLUE;

STICKLINE(XG2, 0,2.5, 3,0),COLORWHITE;

DRAWICON(XG2,1,9);

DRAWICON(XG2,2,2);

DRAWICON(XG2,3,25);

DRAWICON(XG2,4,25);

DRAWICON(XG2,5,25);

DRAWICON(XG2,6,25);

DRAWICON(XG2,7,28);

DRAWICON(XG2,8,25);

DRAWICON(XG2,9,25);

DRAWICON(XG2,10,9);

DRAWICON(XG2,11,25);

选股参数

图片

QCY:=IF(CODELIKE('3') OR CODELIKE('688') ,0,1);

QCB:=IF(CODELIKE('8'),0,1);

DIF:=EMA(CLOSE,SHORT)-EMA(CLOSE,LONG);

DEA:=EMA(DIF,MID);

MACD:=(DIF-DEA)*2;

HSL:=V/CAPITAL*100>5;

XG:=C>O AND MACD<0 AND MACD>REF(MACD,1) AND REF(MACD,1)<REF(MACD,2) AND REF(MACD,2)<REF(MACD,3) AND REF(MACD,3)<REF(MACD,4) AND REF(MACD,4)<REF(MACD,5);

XG1:=REF(MACD,1)<0 AND REF(MACD,2)<0 AND REF(MACD,3)<0 AND REF(MACD,4)<0 AND REF(MACD,5)<0 AND HSL;

涨幅:=C/REF(C,1);

XG3:= REF(涨幅<1.01,1) AND 涨幅<1.03 AND DIF<0;

XG2:XG AND XG1 AND XG3 AND QCY AND QCB;股票配资手机软件

本站仅提供存储服务,所有内容均由用户发布,如发现有害或侵权内容,请点击举报。
下一篇:上一篇:股票100倍杠杆有机会赢取更大金额的红包
上一篇:下一篇:没有了
相关文章
返回顶部小火箭